8線并發(fā)無(wú)線語(yǔ)音網(wǎng)關(guān)
- 報(bào)價(jià)
- ¥10.00元每套
- 聯(lián)系手機(jī)
- 13712203705
- 品牌
- 億優(yōu)
- 型號(hào)
- ACOM508系列
- 產(chǎn)地
- 深圳
無(wú)線語(yǔ)音網(wǎng)關(guān)_ACOM508系列8線并發(fā)無(wú)線語(yǔ)音網(wǎng)關(guān)
1、無(wú)線語(yǔ)音網(wǎng)關(guān)產(chǎn)品概述:
ACOM508 系列無(wú)線語(yǔ)音網(wǎng)關(guān)是一款采用業(yè)界領(lǐng)先嵌入式技術(shù),功能全面,性能優(yōu)越的多功能產(chǎn)品,能夠處理傳統(tǒng)的語(yǔ)音電話業(yè)務(wù)和英特網(wǎng)數(shù)據(jù)業(yè)務(wù)。該系列網(wǎng)關(guān)采用全新的軟硬件架構(gòu),能夠同時(shí)支持8線通話并發(fā)并且同時(shí)支持G729a/b/e、G723.1、G711 a/u law和 iLBC國(guó)際通用語(yǔ)音編碼標(biāo)準(zhǔn)。
2、無(wú)線語(yǔ)音網(wǎng)關(guān)產(chǎn)品配置與特性:
2.1 產(chǎn)品配置
ACOM508-8/32語(yǔ)音網(wǎng)關(guān)是一臺(tái)黑色金屬外殼的獨(dú)立單元。打開(kāi)包裝盒后,有以下物件:
1. ACOM508-8/32網(wǎng)關(guān)一臺(tái)。
2. 開(kāi)關(guān)電源及連線一根。
3. USB線纜一根。
4. 網(wǎng)線一根
5. 8根吸盤天線
2.2 產(chǎn)品特性
特色功能
□語(yǔ)音編碼格式G729a/b/e、G723.1、G711 a/u law、iLBC自動(dòng)選擇
□新一代省帶寬防封殺代理(EBO),節(jié)約一半以上帶寬
□VPN
□支持SIM POOl
□SIM卡智能切換
□SIM卡防封殺:
(1)累計(jì)通話時(shí)長(zhǎng)檢查
(2) 通話次數(shù)檢查
(3) 呼叫次數(shù)檢查
(4)連續(xù)呼叫失敗次數(shù)檢查
(5)連續(xù)無(wú)振鈴次數(shù)檢查
(6)連續(xù)無(wú)應(yīng)答次數(shù)檢查
(7) 連續(xù)No Carrier次數(shù)檢查
(8)手動(dòng)或動(dòng)態(tài)設(shè)置IMEI碼
(9) 端口互打
□基站智能切換
□短信收發(fā)
□遠(yuǎn)程插卡
□ERMCS(一正遠(yuǎn)程控制系統(tǒng))
語(yǔ)音協(xié)議特性
□支持G729a/b/e、G.723.1、G.711 a/u law、iLBC語(yǔ)音通用標(biāo)準(zhǔn)編碼規(guī)范
□靜音抑制(VAD、CNG)
□同時(shí)支持8路通話
□自適應(yīng)抖動(dòng)緩沖
□支持SIP V2.0 RFC3261
□Section Timer RFC4028
□RTP/RTCP RFC3551
□SIP注冊(cè)/點(diǎn)對(duì)點(diǎn)模式
□動(dòng)態(tài)/靜態(tài)NAT,回鈴響應(yīng)時(shí)間可調(diào)節(jié)
無(wú)線特性
□頻段:
GSM:850/900/1800/1900MHz
其它頻段:可定制;
□AT指令控制/SMS/USSD
□SMS 編解碼:PDU/TXT
□PIN碼管理
□呼叫時(shí)間限制:SIM卡/單次呼叫
□延遲應(yīng)答(針對(duì)部分運(yùn)營(yíng)商CDMA不提供反極性信號(hào))
□黑名單/白名單
□撥號(hào)規(guī)則/呼叫前綴/智能路由
□電話簿
□運(yùn)營(yíng)商鎖定
□隱藏SIM卡號(hào)碼(需網(wǎng)絡(luò)支持)
□呼叫轉(zhuǎn)移
網(wǎng)絡(luò)協(xié)議
□IPv4, TCP, UDP, PPPoE,DHCP, DNS, Telnet,STUN,HTTP, FTP, TFTP, NTP,ARP
□加密協(xié)議:Ejoin,VOS2000,RC4,XOR,Base64
語(yǔ)音協(xié)議特性
□友好的WEB管理設(shè)置
□Telnet維護(hù)與配置
□串口救援模式
□中英文界面
□設(shè)備配置備份與恢復(fù)
□支持HTTP/TFTP升級(jí)
□支持Web/Telnet登錄口令修改及多用戶管理
□呼叫性能統(tǒng)計(jì):ASR,ACD,PDD
□通話狀態(tài)顯示/系統(tǒng)信息顯示
□互打統(tǒng)計(jì)
□設(shè)備遠(yuǎn)程管理維護(hù)系統(tǒng)
□可定制IVR
3、硬件規(guī)格
3.1 天線規(guī)格
吸盤天線(標(biāo)配)
天線增益:3.5 dbi
短天線(可選)
天線增益:3.5 dbi
3.2 電源規(guī)格
□輸入:100-240V ~ 50-60Hz 1.2AMAX
□輸出:12V/5A
3.3 網(wǎng)關(guān)整機(jī)
□天線數(shù)量:8(根)
□SIM卡插槽:8(ACOM508-8),32(ACOM508-32)
□模塊數(shù):8(內(nèi)置)
□網(wǎng)口(WAN/LAN):100M/10M自適應(yīng)
□Console: 一個(gè)USB串口,波特率:115200,8,n,1,n
□12V DC IN 電源接口
□外殼:鐵殼 1U 架構(gòu)
4、無(wú)線語(yǔ)音網(wǎng)關(guān)環(huán)境參數(shù)
4.1 使用環(huán)境
□工作溫度:0~ +50℃
□工作濕度:10 ~ 90 % RH
□保修期:一年
4.2 系統(tǒng)需求
□操作系統(tǒng):
Windows2000/XP/VISTA/7/8
Linux Ubuntu/Debian/Mandrake/Red Hat /SuSE/CentOS/Puppy
□瀏覽器:
Firefox/Chrome /IE/ Opera
更多關(guān)于無(wú)線語(yǔ)音網(wǎng)關(guān)詳情歡迎咨詢億優(yōu)科技!
出境WiFi,出國(guó)WiFi,出國(guó)隨身上網(wǎng)解決方案
從事信息技術(shù)領(lǐng)域內(nèi)的技術(shù)開(kāi)發(fā)、技術(shù)服務(wù)、技術(shù)轉(zhuǎn)讓、技術(shù)咨詢;計(jì)算機(jī)領(lǐng)域的技術(shù)開(kāi)發(fā)、技術(shù)服務(wù)、技術(shù)轉(zhuǎn)讓、技術(shù)咨詢;電子科技領(lǐng)域內(nèi)的技術(shù)開(kāi)發(fā)、技術(shù)服務(wù)、技術(shù)轉(zhuǎn)讓、技術(shù)咨詢;系統(tǒng)集成;通訊設(shè)備、機(jī)械設(shè)備、電子產(chǎn)品、網(wǎng)絡(luò)產(chǎn)品的銷售及租賃;國(guó)內(nèi)貿(mào)易,從事貨物及技術(shù)進(jìn)出口。^從事廣告業(yè)務(wù);增值電信業(yè)務(wù);旅游服務(wù)。
億優(yōu)科技坐落在科技之都深圳,致力于優(yōu)質(zhì)國(guó)際網(wǎng)絡(luò)信號(hào)的研發(fā)與開(kāi)拓,為出境人士提供更加方便快捷的跨境上網(wǎng)與通訊服務(wù)。公司始終堅(jiān)持以服務(wù)優(yōu)先為宗旨,以技術(shù)創(chuàng)新為主導(dǎo)的經(jīng)營(yíng)理念,求真務(wù)實(shí),不斷鉆研和革新產(chǎn)品。始終以開(kāi)發(fā)市場(chǎng)最前沿產(chǎn)品技術(shù)為目標(biāo),讓世界的溝通與人們的出行更加通暢無(wú)阻。...